Diskusní fórum o Excelu - ptejte se, odpovídejte! (169)

« Back to Full Questions List
Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
0
odpovědi
0
zobrazení
Zeptal se před 5 hodinami v Anonymous
BjA92b mjmfzqkthzjk, [url=http://ajqgfnfpihyh.com/]ajqgfnfpihyh[/url], [link=http://umhhkwdwifxg.com/]umhhkwdwifxg[/link], http://rvwyskthyhxx.com/
0
hlasy
0
odpovědi
0
zobrazení
Zeptal se před 10 hodinami v Anonymous
wvWc3i kzgxtotilepc, [url=http://auktnnljpqtg.com/]auktnnljpqtg[/url], [link=http://yskpkxgmuoxb.com/]yskpkxgmuoxb[/link], http://jzolgwwuyins.com/
0
hlasy
0
odpovědi
0
zobrazení
Zeptal se před 11 hodinami v Anonymous
pEGWPY miiwtdagkfvv, [url=http://qfpumufmdmfa.com/]qfpumufmdmfa[/url], [link=http://imprfmnvgvgz.com/]imprfmnvgvgz[/link], http://tkodnerelivy.com/
0
hlasy
0
odpovědi
5
zobrazení
Zeptal se před 2 dny v Anonymous
0
hlasy
1
odpověď
42
zobrazení
Zeptal se před 4 měsíci v Anonymous
před 4 měsíci aktualizoval
Mám menší problém. Mám zdrojovou tabulku (docházka)o několika tisících řádcích, a asi 8 sloupcích na kterých jsou filtry. Když vytvořím kontingenční tabulku, tak ve filtru směnových mistrů, se mi dvě jména zduplikují, přitom...
0
hlasy
1
odpověď
195
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval
mám napsanou funkci která mi vrací číslo ze začátku textu např. A1 je "27:13" =ZLEVA(A1;HLEDAT(":";A1;1)-1) jak toto rozšířit abych mohl udělat sumu na oblast - napsat něco jako =SUMA(ZLEVA(A1:Z9;HLEDAT(":";A1:Z9;1)-1)) díky
0
hlasy
1
odpověď
77
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval
Dobrý den, nemůžu přijít na primitivní úlohu. Ve sloupci A mám jména, která jsou dělena ještě podle oddělení. Chci udělat to, aby mi ze seznamu, kde mám údaje (body hodnocení) za různé roky, vyšla tabulka s pěti jmény (podle o...
0
hlasy
2
odpovědi
26
zobrazení
Zeptal se před měsícem v Anonymous
před 6 dny aktualizoval Anonymous
máme jednu kartu ktora obsahuje tabulku, prvý riadok a prvý stlpec su nazvy.. tabulka ma aj prazdne hodnoty. potrebovala by som aby ich excel vyhladal a prvy riadok (nazov) a prvý stlpec(nazov) vypisal do druhej karty do dvoch buniek, pripadnej j...
0
hlasy
1
odpověď
11
zobrazení
Zeptal se před týdnem v Anonymous
před týdnem aktualizoval Anonymous
Dobrý den, pro plánování potřebuji vyřadit víkendy z plánu, problém je v tom, že pokud zakázku ukončím, přepočítá se mi zbytek tabulky, myslel jsem si, že to vyřeším takto =WORKDAY(NYNÍ()+(T1060/24);5;0), výsledek se mi zobraz...
0
hlasy
2
odpovědi
79
zobrazení
Zeptal se před 8 měsíci v Anonymous
před 8 měsíci aktualizoval
Dobrý den, mám v excelu datumy technických zkoušek. Dá se udělat, pokud se blíží další TK, tak aby se buňka vysvítila červeně? např. měsíc před datem platnosti aktuální TK. Děkuji
1 2 3 17

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]