Diskusní fórum o Excelu - ptejte se, odpovídejte! (160)

« Back to Full Questions List
Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
2
odpovědi
208
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval Anonymous
Dobrý den Máte nějakou radu, jak buňce přiřadit určitou hodnotu podle barvy pozadí? Děkuji
0
hlasy
4
odpovědi
1600
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval Anonymous
Dobrý den, nemá prosím někdo z vás tušení, jak vložím do určité buňky obrázek při splnění podmínky funkce když. přesněji: když je A1 pondělí tak v A2 bude obrázek. Zkoušel jsem pomocí názvu: =KDYŽ(DENTÝDNE(J5;2)=1;aa;KDY...
0
hlasy
1
odpověď
5
zobrazení
Zeptal se včera v Anonymous
včera aktualizoval Anonymous
Dobrý deň, chcela by som vedieť, či je možné zmeniť farbu presne určených buniek na základe výberu z rozbaľovacieho zoznamu.Napr. V rozbaľovacom zozname mám dve možnosti: ID projektu a ID ponuky (toto je text). Ak zadám ID projekt, ta...
0
hlasy
0
odpovědi
3
zobrazení
Zeptal se včera v Anonymous
Zdravím. Chcel by som sa opýtať. Robím cez excel jednu evidenciu. Evidencia je na roky napr. 2017 - 2022. pre každý rok je navrhnutá samostatná tabuľka. Takže je ich spolu 7. Rád by som vedel, ako sa dá nastaviť, že keď napíšem rok, ...
0
hlasy
1
odpověď
76
zobrazení
Zeptal se před 11 měsíci v Anonymous
před 11 měsíci aktualizoval
Potřeboval bych poradit. Mám výsledky závodu, který se skládal z více disciplín. Pořadí je podle součtu umístění v jednotlivých disciplínách, mám na to použitou funkci rank. Potřebuji nějak vyřešit, kdyby se stalo, že nějaký...
0
hlasy
0
odpovědi
7
zobrazení
Zeptal se před 2 dny v Anonymous
Které příkazy má smysl aplikovat pro více listů najednou?
0
hlasy
0
odpovědi
3
zobrazení
Zeptal se před 3 dny v Anonymous
Ahoj všichni, chtěl bych Vás poprosit o radu. Řešim počítání zásob ve skladu a kním příslušnou cenu. viz foto. [url]https://drive.google.com/open?id=0B_SuaMwuKbshWm1YeFVBYlVuaFE[/url] Potřeboval bych poradit jak mam dopočítat aktuál...
0
hlasy
0
odpovědi
2
zobrazení
Zeptal se před 3 dny v Anonymous
Dobrý den, uvedu konkrétní příklad, s čím bych potřeboval poradit. Do pole k objednávce přeprav zadám číslo, které určuje počet vykládek. Podle tohoto čísla bych potřeboval, ať se mi zkopíruje tabulka k vyplnění adresy vyklád...
0
hlasy
0
odpovědi
178
zobrazení
Zeptal se před rokem v Anonymous
Potřebuji poradit. Excel mi nechce spočítat vzorec, který má hodnoty na jiném listu, vždycky mi to vyhodí výsledek nula. př je =(VZZ!D63+VZZ!D52+VZZ!D46)/ROZVAHA!C3 Nevíte, c os tím mám udělat, pokud se hodnoty nechtějí ručně přepi...
0
hlasy
1
odpověď
157
zobrazení
Zeptal se před rokem v Anonymous
před 3 dny aktualizoval Anonymous
Dobrý den, chtěla bych se zeptat, zda pokud mám vytvořenu kontingenční tabulku v plošném zobrazení, zda ještě lze dále upravit data viz. příklad: mám vytvořenou kontingenční tabulku: kód adresa datum návštěvy 1234 Orlová 15.4.2...
1 2 3 16

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]